
		
			
		


    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>First case of its type for Judge - Your Lurgan</title>
	<meta name="description" content="A District Judge has claimed a defendant&rsquo;s behaviour is the first of a kind she has ever dealt with. The case of Nicola Irene Barry, (51) of Castleview, G..." />
<meta name="Keywords" content="news,craigavon court,gilford" />
<meta name="news_keywords" content="news,craigavon court,gilford" />
<meta name="author" content="Staff Reporter" />
<meta name="sections" content="Home,News" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
	<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

	<base href="https://www.yourlurgan.com/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="First case of its type for Judge">
	<meta property="og:description" content="A District Judge has claimed a defendant&rsquo;s behaviour is the first of a kind she has ever dealt with. The case of Nicola Irene Barry, (51) of Castleview, Gilford, was heard at Craigavon Courthouse sitting on Friday, October 28. Despite none of the facts of the case being disclosed, Barry entere..."><meta property="og:image:secure" content="https://www.yourlurgan.com/resizer/600/315/true/GN4_DAT_1848124.jpg--first_case_of_its_type_for_judge.jpg?1558449900000"><meta property="og:image" content="https://www.yourlurgan.com/resizer/600/315/true/GN4_DAT_1848124.jpg--first_case_of_its_type_for_judge.jpg?1558449900000">
		<meta property="og:image:alt" content="First case of its type for Judge"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.yourlurgan.com/home/2022/11/01/news/first-case-of-its-type-for-judge-33541/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="First case of its type for Judge">
	<meta property="twitter:description" content="A District Judge has claimed a defendant&rsquo;s behaviour is the first of a kind she has ever dealt with. The case of Nicola Irene Barry, (51) of Castleview, Gilford, was heard at Craigavon Courthous...">
	<meta property="twitter:url" content="https://www.yourlurgan.com/home/2022/11/01/news/first-case-of-its-type-for-judge-33541/"><meta property="twitter:image" content="https://www.yourlurgan.com/resizer/600/315/true/GN4_DAT_1848124.jpg--first_case_of_its_type_for_judge.jpg?1558449900000"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.yourlurgan.com/resizer/600/315/true/GN4_DAT_1848124.jpg--first_case_of_its_type_for_judge.jpg?1558449900000" /><meta name="url" content="https://www.yourlurgan.com/home/2022/11/01/news/first-case-of-its-type-for-judge-33541/" /><link rel="canonical" href="https://www.yourlurgan.com/home/2022/11/01/news/first-case-of-its-type-for-judge-33541/"/>
<meta property="articleID" content="33541"><meta property="datePublished" content="2022-11-01T16:00:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.yourlurgan.com/home/2022/11/01/news/first-case-of-its-type-for-judge-33541/","mainEntityOfPage":"https://www.yourlurgan.com/home/2022/11/01/news/first-case-of-its-type-for-judge-33541/","headline":"First case of its type for Judge","text":"A District Judge has claimed a defendant’s behaviour is the first of a kind she has ever dealt with. The case of Nicola Irene Barry, (51) of Castleview, Gilford, was heard at Craigavon Courthouse sitting on Friday, October 28. Despite none of the facts of the case being disclosed, Barry entered guilty pleas to a charge of disorderly behaviour on August 2 this year, as well as two charges of indecent behaviour on the same date. Furthermore, the defendant pleaded guilty to two charges of harassment on dates between July 30 and August 2 this year. DJ Kelly said: “I think this is the first one of its kind I’ve come across. “You’ve heard me say many times ‘what is it about men and their toys that they insist’ and now I’ve the first I think I’ve ever come across of a female. “It sure doesn’t make pleasant reading and she is at a high risk of going to prison for this.” The Judge adjourned the case until December 9 for a pre-sentence report to be obtained.","keywords":"news,craigavon court,gilford","articleSection":"Home","publisher":{"@type":"Organization","name":"Your Lurgan","logo":{"@type":"ImageObject","url":"https://www.yourlurgan.com/images/logos/32/logo_colored.jpg"}},"image":{"contentUrl":"https://www.yourlurgan.com/resizer/-1/-1/true/GN4_DAT_1848124.jpg--.jpg?1558449900000","url":"https://www.yourlurgan.com/resizer/-1/-1/true/GN4_DAT_1848124.jpg--.jpg?1558449900000","@type":"ImageObject"},"author":{"@type":"Person","name":"Staff Reporter","url":"https://www.yourlurgan.com/"},"dateCreated":"2022-10-28T15:10:49Z","dateModified":"2022-10-28T15:10:49Z","datePublished":"2022-11-01T16:00:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1659347885885"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.yourlurgan.com/css/ie.css?v=1660049160864"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.yourlurgan.com/css/ie_8.css?v=1660049160960"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.yourlurgan.com/css/ie_9.css?v=1660049160996"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 32;
		virtualcmsPageInfo.domainId = 32;
		virtualcmsPageInfo.channelName = 'Your Lurgan';
		virtualcmsPageInfo.sectionId = 750;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Your Lurgan';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.yourlurgan.com';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 33541;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'First case of its type for Judge';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-01 16:00';
				virtualcmsPageInfo.article.author = 'Staff Reporter';
				virtualcmsPageInfo.article.createdBy = 'Name Last Name';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.yourlurgan.com/home/2022/11/01/news/first-case-of-its-type-for-judge-33541/';
	</script>

	<script src="https://www.yourlurgan.com/js/datepicker_localization.jsp?v=1659347883789"></script>
	<script src="https://www.yourlurgan.com/js/events_handler.js?v=1659347883917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-31', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-31', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.yourlurgan.com/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.yourlurgan.com/articolo.jsp?idarticolo=33541&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.yourlurgan.com/articolo.jsp?idarticolo=33541&amp=false';
    </script>
    <script src="https://www.yourlurgan.com/js/social_login/facebook.js?v=1659347917862" ></script>
    <script src="https://www.yourlurgan.com/js/social_login/google.js?v=1659347917914" ></script>
    <script src="https://www.yourlurgan.com/js/social_login/linkedin.js?v=1659347917922" ></script>
    <script src="https://www.yourlurgan.com/js/social_login/functions.js?v=1659347917854" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.yourlurgan.com/css/style_site.css?v=1660049161892" rel="stylesheet" type="text/css" />        
          <link href="https://www.yourlurgan.com/css/style_site_32.css?v=1660049162076" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.yourlurgan.com/css/article_css.jsp?v=1660049160320" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.yourlurgan.com/css/print.css?v=1660049161592" media="print">
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="your-lurgan macrosection_your_lurgan section_home ">

    

    
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.yourlurgan.com/css/your_lurgan_header_css.jsp?v=1660049162508" /><div class="row top_header">

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><script type="text/javascript">
bannerInterstitial.sorgente = "<a href='https://www.yourlurgan.com/section/773/newsletter-registration'><img src='/userUpload/Newsletter.png' /><p>Click to register for the free Yourlurgan newsletter</a>";
bannerInterstitial.isScript = false;

// bannerIdPosition, distance between the popup and the top of the window 
bannerInterstitial.bannerIdPosition = 124; 

 // timeout 
bannerInterstitial.timeout = 10; //Ten seconds 

// views
bannerInterstitial.openOnViews = [1]; 
/* the popup will be displayed the first time, the second time, ...,  
that the page is reached by user.*/

// to initialize the banner 
bannerInterstitial.init();

</script>
        <script>incrementAdvImpression(1062);</script>
</div>
      
      
      
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!--
-->
<div></div>
                        


		<div class="logo vc_logo logo_top">
			<a href="https://www.yourlurgan.com/">
				<img  alt="Home" title="Home" src="images/logos/32/logo_colored.jpg?v=1616172753000" />
			</a>
		</div>

                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca1ff5e30d-32ae-4dea-b08d-8eb510e67ccf" >
    
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1ff5e30d-32ae-4dea-b08d-8eb510e67ccf input[name="q"]').example('');
      
      $('#cerca1ff5e30d-32ae-4dea-b08d-8eb510e67ccf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1ff5e30d-32ae-4dea-b08d-8eb510e67ccf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-fa745b3b-3603-428a-9b77-6b1a3e0b4b64" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=32">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          My orders
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-fa745b3b-3603-428a-9b77-6b1a3e0b4b64" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-fa745b3b-3603-428a-9b77-6b1a3e0b4b64"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-fa745b3b-3603-428a-9b77-6b1a3e0b4b64');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-fa745b3b-3603-428a-9b77-6b1a3e0b4b64').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-fa745b3b-3603-428a-9b77-6b1a3e0b4b64').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        



<!-- CACHED -->
<br>
                        



<!-- CACHED -->

<br>
                        



<div class="cont_dynamic_button button_header_3" >
              
              <a href="https://www.yourlurgan.com/section/773/newsletter-registration"  target="_blank">Newsletter Sign Up</a>
          </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_c43d841f-bfcb-4e82-ac0b-0ab6380b82b7">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_750 index">
<a  href="https://www.yourlurgan.com/"  ><span>Home</span></a>
</li>
<li class="news sezione_751 sezione">
<a  href="https://www.yourlurgan.com/section/751/news"  ><span>News</span></a>
</li>
<li class="sport sezione_752 sezione">
<a  href="https://www.yourlurgan.com/section/752/sport"  ><span>Sport</span></a>
</li>
<li class="community-lifestyle sezione_753 sezione">
<a  href="https://www.yourlurgan.com/section/753/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="motors sezione_768 sezione">
<a  href="https://www.yourlurgan.com/section/768/motors"  ><span>Motors</span></a>
</li>
<li class="property sezione_763 sezione">
<a  href="https://www.yourlurgan.com/section/763/property"  ><span>Property</span></a>
</li>
<li class="jobs sezione_771 sezione">
<a  href="https://www.yourlurgan.com/section/771/jobs"  ><span>Jobs</span></a>
</li>
<li class="obituaries sezione_764 sezione">
<a  href="https://www.yourlurgan.com/section/764/obituaries"  ><span>Obituaries</span></a>
</li>
<li class="gallery sezione_767 sezione">
<a  href="https://www.yourlurgan.com/section/767/photos"  ><span>Gallery</span></a>
</li>
<li class="christmas-out---about sezione_820 sezione">
<a  href="https://www.yourlurgan.com/section/820/christmas-out-about"  ><span>Christmas Out &amp; About</span></a>
</li>
<li class="podcasts sezione_816 sezione">
<a  href="https://www.yourlurgan.com/section/816/podcasts"  ><span>Podcasts</span></a>
</li>
<li class="newsletter-sign-up sezione_817 sezione">
<a  href="https://www.yourlurgan.com/section/773/newsletter-registration" onclick="window.open(this.href,'',''); return false" ><span>Newsletter Sign Up</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_004506e349e7489ebfc8052e89a38621 = undefined;
                            
                            $('#box_c43d841f-bfcb-4e82-ac0b-0ab6380b82b7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_004506e349e7489ebfc8052e89a38621 != 'undefined') {
                                    $('#box_c43d841f-bfcb-4e82-ac0b-0ab6380b82b7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_004506e349e7489ebfc8052e89a38621.code);
                                    incrementAdvImpression(bannerbox_004506e349e7489ebfc8052e89a38621.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-ca37eae0-89ca-44c3-bf98-65572f76f5ef" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=32">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          My orders
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-ca37eae0-89ca-44c3-bf98-65572f76f5ef" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-ca37eae0-89ca-44c3-bf98-65572f76f5ef"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-ca37eae0-89ca-44c3-bf98-65572f76f5ef');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-ca37eae0-89ca-44c3-bf98-65572f76f5ef').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-ca37eae0-89ca-44c3-bf98-65572f76f5ef').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_2b09a670-ec2b-4dc9-b36c-72ac7c5aa6b2">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_750 index">
<a  href="https://www.yourlurgan.com/"  ><span>Home</span></a>
</li>
<li class="news sezione_751 sezione">
<a  href="https://www.yourlurgan.com/section/751/news"  ><span>News</span></a>
</li>
<li class="sport sezione_752 sezione">
<a  href="https://www.yourlurgan.com/section/752/sport"  ><span>Sport</span></a>
</li>
<li class="community-lifestyle sezione_753 sezione">
<a  href="https://www.yourlurgan.com/section/753/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="motors sezione_768 sezione">
<a  href="https://www.yourlurgan.com/section/768/motors"  ><span>Motors</span></a>
</li>
<li class="property sezione_763 sezione">
<a  href="https://www.yourlurgan.com/section/763/property"  ><span>Property</span></a>
</li>
<li class="jobs sezione_771 sezione">
<a  href="https://www.yourlurgan.com/section/771/jobs"  ><span>Jobs</span></a>
</li>
<li class="obituaries sezione_764 sezione">
<a  href="https://www.yourlurgan.com/section/764/obituaries"  ><span>Obituaries</span></a>
</li>
<li class="gallery sezione_767 sezione">
<a  href="https://www.yourlurgan.com/section/767/photos"  ><span>Gallery</span></a>
</li>
<li class="christmas-out---about sezione_820 sezione">
<a  href="https://www.yourlurgan.com/section/820/christmas-out-about"  ><span>Christmas Out &amp; About</span></a>
</li>
<li class="podcasts sezione_816 sezione">
<a  href="https://www.yourlurgan.com/section/816/podcasts"  ><span>Podcasts</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6496794765aa475192b83cc1a783968a = undefined;
                            
                            $('#box_2b09a670-ec2b-4dc9-b36c-72ac7c5aa6b2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6496794765aa475192b83cc1a783968a != 'undefined') {
                                    $('#box_2b09a670-ec2b-4dc9-b36c-72ac7c5aa6b2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6496794765aa475192b83cc1a783968a.code);
                                    incrementAdvImpression(bannerbox_6496794765aa475192b83cc1a783968a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
			<div id="article_33541_elements_cd07f8ab-89a0-4cdb-adeb-71033690cda6" class="col-xs-12 vc_article_body_title vc_article">
								<h1 class="titolo_articolo titolo">First case of its type for Judge</h1>
			</div>
                <div class="spacer t_20"></div>
                
			<div id="article_33541_elements_61c12ec5-c637-4628-ac71-8165e30554d0" class="col-xs-12 vc_article_body_subtitle vc_article">
			</div>
            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            
			<div id="article_33541_elements_2d74fde5-519c-4e00-afea-00eccfe06159" class="vc_article_body_multimedia">
						<div class="multimedia articolo" id="multimedia_68f7d915-2ca5-4cdc-989b-52802839c827">
								<meta property="thumbnail" content="https://www.yourlurgan.com/resizer/670/-1/true/GN4_DAT_1848124.jpg--first_case_of_its_type_for_judge.jpg?1558449900000" />
									<div class="foto_articolo">
											<img title="First case of its type for Judge" src="resizer/670/-1/true/GN4_DAT_1848124.jpg--first_case_of_its_type_for_judge.jpg?1558449900000" alt="First case of its type for Judge"  width="670"    />
												<p class="didascalia">The case was heard at Craigavon Magistrates' Court.</p>
									</div>
						</div>
			</div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                
			<div id="article_33541_elements_2d8b92a2-54e3-4930-8786-e3f511218764" class="col-xs-12 vc_article_body_author_date vc_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Staff Reporter" src="images/foto_user.png" alt="Staff Reporter" height="100" width="100" />
						</div>
						
							<div class="author_name">
								<p class="author_name_label">Reporter: </p>
								<p class="author_name_value">Staff Reporter</p>
							</div>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">info@yourlurgan.com</p>
							</div>
			</div>
                
                <div id="box_authors_639e4cf7-9709-4748-bf29-fa2ff5b69969" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                
			<div id="article_33541_elements_5ecd0416-6a38-4201-8450-cf380f3bc3f0" class="col-xs-12 vc_article_body_author_date vc_article">
						<p class="data_articolo data">Tuesday 1 November 2022 16:00</p>
			</div>
            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            
            
			<div id="article_33541_elements_36fb0f9e-5ff0-44bf-847c-53b0d1738c35" class="vc_article_body vc_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>A District Judge has claimed a defendant’s behaviour is the first of a kind she has ever dealt with.</p> 
<p>The case of Nicola Irene Barry, (51) of Castleview, Gilford, was heard at Craigavon Courthouse sitting on Friday, October 28.</p> 
<p>Despite none of the facts of the case being disclosed, Barry entered guilty pleas to a charge of disorderly behaviour on August 2 this year, as well as two charges of indecent behaviour on the same date.</p> 
<p>Furthermore, the defendant pleaded guilty to two charges of harassment on dates between July 30 and August 2 this year.</p> 
<p>DJ Kelly said: “I think this is the first one of its kind I’ve come across.</p> 
<p>“You’ve heard me say many times ‘what is it about men and their toys that they insist’ and now I’ve the first I think I’ve ever come across of a female.</p> 
<p>“It sure doesn’t make pleasant reading and she is at a high risk of going to prison for this.”</p> 
<p>The Judge adjourned the case until December 9 for a pre-sentence report to be obtained.</p></div>
			</div>
        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script >

      var addthis_share={
        url: 'https:\/\/www.yourlurgan.com\/home\/2022\/11\/01\/news\/first-case-of-its-type-for-judge-33541\/',
        title: 'First case of its type for Judge',
        description: '',
        media: 'https:\/\/www.yourlurgan.com\/resizer\/300\/300\/true\/GN4_DAT_1848124.jpg--.jpg?1558449900000'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="35db26c2-5b87-4083-8d72-13b5f0065b9c" class="share">
<script>
  var sDiv1 = document.getElementById('35db26c2-5b87-4083-8d72-13b5f0065b9c');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.yourlurgan.com\/home\/2022\/11\/01\/news\/first-case-of-its-type-for-judge-33541\/');      
      sDiv2.setAttribute('addthis:title', 'First case of its type for Judge');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.yourlurgan.com\/resizer\/300\/300\/true\/GN4_DAT_1848124.jpg--.jpg?1558449900000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_mailto" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 33541 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            
        
        
      
      
      
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form method="post" action="/home/2022/11/01/news/first-case-of-its-type-for-judge-33541/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_33541" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Text</textarea>
                </div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="33541" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <div id='placeholder_related_b7e4a3b' class='infinite_scroll_related' style="display:none;">
          <label>Related articles b7e4a3b</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_9b8c8f0\" style=\"visibility:hidden\"> <aside> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"https://www.yourlurgan.com/home/2022/11/01/news/fine-for-stealing-g4s-tag-33536/\"><img alt=\"Fine for stealing G4S tag\" title=\"Fine for stealing G4S tag\" src=\"https://www.yourlurgan.com/resizer/258/172/true/1618401473748.jpg--.jpg?1618401475000\" /><\/a><\/div> <p class=\"data\">01 Nov 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/home/2022/11/01/news/fine-for-stealing-g4s-tag-33536/\">Fine for stealing G4S tag<\/a><\/h2><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"https://www.yourlurgan.com/home/2022/09/30/news/nearby-commotion-leads-to-drink-driving-detection-31683/\"><img alt=\"Nearby commotion leads to drink driving detection\" title=\"Nearby commotion leads to drink driving detection\" src=\"https://www.yourlurgan.com/resizer/258/172/true/GN4_DAT_1848124.jpg--.jpg?1558449900000\" /><\/a><\/div> <p class=\"data\">30 Sept 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/home/2022/09/30/news/nearby-commotion-leads-to-drink-driving-detection-31683/\">Nearby commotion leads to drink driving detection<\/a><\/h2><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><p class=\"data\">04 Aug 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/home/2022/08/04/news/motorist-drove-with-a-smashed-windscreen-and-under-the-influence-of-drugs-28620/\">Motorist drove with a smashed windscreen and under the influence of drugs<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_b7e4a3b').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_9b8c8f0').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_9b8c8f0').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
		
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_aaa74fa4-bb84-4d68-bfc9-b5c52ccd1c80">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_your-lurgan   pos1 articolo gaa Your Lurgan">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.yourlurgan.com/gaa/2022/11/01/news/former-armagh-captain-burns-back-in-frame-for-gaa-presidency-33638/" >
																		<img alt="Former Armagh captain Burns back in frame for GAA Presidency" title="Former Armagh captain Burns back in frame for GAA Presidency" src="https://www.yourlurgan.com/resizer/120/80/true/2022_11_01/NM194037_St_Paul_s_Prizegiving_09_2283687-1667299140269.jpg--.jpg?1667299140304" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.yourlurgan.com/gaa/2022/11/01/news/former-armagh-captain-burns-back-in-frame-for-gaa-presidency-33638/">Former Armagh captain Burns back in frame for GAA Presidency</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_your-lurgan   pos2 articolo football Your Lurgan">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.yourlurgan.com/football/2022/11/01/news/hamilton-keeping-an-eye-on-var-experiment-33637/" >
																		<img alt="Hamilton keeping an eye on VAR experiment" title="Hamilton keeping an eye on VAR experiment" src="https://www.yourlurgan.com/resizer/120/80/true/2022_11_01/pe_00880020-1667297692761.jpg--.jpg?1667297693864" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.yourlurgan.com/football/2022/11/01/news/hamilton-keeping-an-eye-on-var-experiment-33637/">Hamilton keeping an eye on VAR experiment</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_your-lurgan   pos3 articolo news Your Lurgan">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.yourlurgan.com/news/2022/11/01/news/support-for-poppy-appeal-at-donacloney-event-33641/" >
																		<img alt="Support for Poppy Appeal at Donacloney event" title="Support for Poppy Appeal at Donacloney event" src="https://www.yourlurgan.com/resizer/120/80/true/2022_11_01/image0-1667300840176.jpeg--.jpeg?1667300841166" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.yourlurgan.com/news/2022/11/01/news/support-for-poppy-appeal-at-donacloney-event-33641/">Support for Poppy Appeal at Donacloney event</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_your-lurgan   pos4 gallery other Your Lurgan">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.yourlurgan.com/other/2022/10/28/gallery/young-athletes-lead-the-way-in-primary-school-cross-country-league-33454/" >
																		<img alt="Young athletes lead the way in Primary School Cross Country League" title="Young athletes lead the way in Primary School Cross Country League" src="https://www.yourlurgan.com/resizer/120/80/true/2022_10_27/Emma_Rankin_Maralin_Village_PS%2C_Gemma_Marsden_St_Francis_Primary_School_Lurgan%2C_Faye_Daly_Roan_St_Patrick_s_PS-1666885375186.jpg--.jpg?1666885375860" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.yourlurgan.com/other/2022/10/28/gallery/young-athletes-lead-the-way-in-primary-school-cross-country-league-33454/">Young athletes lead the way in Primary School Cross Country League</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo   pos5 articolo other Your Lurgan">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.yourlurgan.com/other/2022/10/26/news/international-challenge-cup-snooker-returns-to-ni-33309/" >
																		<img alt="International Challenge Cup Snooker returns to NI" title="International Challenge Cup Snooker returns to NI" src="https://www.yourlurgan.com/resizer/120/80/true/2022_10_26/Mark_Allen_with_the_2016_Victorious_Northern_Ireland_Team_at_the_ICC-1666772259844.jpg--.jpg?1666772260722" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.yourlurgan.com/other/2022/10/26/news/international-challenge-cup-snooker-returns-to-ni-33309/">International Challenge Cup Snooker returns to NI</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos6 gallery golf Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/golf/2022/10/11/gallery/fairway-to-go-to-discover-better-32419/" >
																		<img alt="Fairway to go to discover better" title="Fairway to go to discover better" src="https://www.yourlurgan.com/resizer/120/80/true/2022_10_11/tourism_golf_2_-1665502361319.jpg--.jpg?1665502361853" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/golf/2022/10/11/gallery/fairway-to-go-to-discover-better-32419/">Fairway to go to discover better</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_your-lurgan   pos7 articolo motorsport Your Lurgan">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.yourlurgan.com/motor-sport/2022/09/23/news/mason-7-on-podium-in-battle-of-the-sands-31413/" >
																		<img alt="Mason (7) on podium in Battle of the Sands" title="Mason (7) on podium in Battle of the Sands" src="https://www.yourlurgan.com/resizer/120/80/true/2022_09_23/WhatsApp_Image_2022-09-22_at_23.50.20-1663939355174.jpeg--.jpeg?1663939355327" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.yourlurgan.com/motor-sport/2022/09/23/news/mason-7-on-podium-in-battle-of-the-sands-31413/">Mason (7) on podium in Battle of the Sands</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_your-lurgan   pos8 articolo football Your Lurgan">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.yourlurgan.com/football/2022/09/09/news/irish-fa-and-ulster-rugby-confirmed-fixtures-postponed-following-queen-s-death-30644/" >
																		<img alt="Irish FA and Ulster Rugby confirmed fixtures postponed following Queen's death" title="Irish FA and Ulster Rugby confirmed fixtures postponed following Queen's death" src="https://www.yourlurgan.com/resizer/120/80/true/1584103132071.jpg--.jpg?1584103132000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.yourlurgan.com/football/2022/09/09/news/irish-fa-and-ulster-rugby-confirmed-fixtures-postponed-following-queen-s-death-30644/">Irish FA and Ulster Rugby confirmed fixtures postponed following Queen's death</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_aaa74fa4-bb84-4d68-bfc9-b5c52ccd1c80.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- ms:10 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="82cca21f-56af-43ce-99c5-9abb56b4d48b"></div>


<div class="vc_most_read">
    


    




<div class="anteprima_articolo article_cont article_33221 vc_txt_s_variant vc_article_preview_extrasmall pos1 null Your Lurgan vc_section_news vc_macro_section_your-lurgan news articolo cms_article "
	   id="box_80a6be1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="33221"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.yourlurgan.com/news/2022/10/25/news/rushmere-sold-for-56m-33221/" ><img class="lazy" alt="Rushmere 'sold for &pound;56m'" title="Rushmere 'sold for &pound;56m'"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.yourlurgan.com/resizer/81/57/true/2022_08_23/Rushmere-Shopping-28-1-1170x785-1661250523464.jpg--.jpg?1661250523499"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.yourlurgan.com/news/2022/10/25/news/rushmere-sold-for-56m-33221/">Rushmere 'sold for &pound;56m'</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_33419 vc_txt_s_variant vc_article_preview_extrasmall pos2 null Your Lurgan vc_section_news vc_macro_section_your-lurgan news articolo cms_article "
	   id="box_504438b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="33419"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.yourlurgan.com/news/2022/10/27/news/opening-date-for-rushmere-primark-store-confirmed-33419/" ><img class="lazy" alt="Opening date for Rushmere Primark store confirmed!" title="Opening date for Rushmere Primark store confirmed!"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.yourlurgan.com/resizer/81/57/true/1620201299073.jpg--.jpg?1620201299000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.yourlurgan.com/news/2022/10/27/news/opening-date-for-rushmere-primark-store-confirmed-33419/">Opening date for Rushmere Primark store confirmed!</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_33469 vc_txt_s_variant vc_article_preview_extrasmall pos3 null Your Lurgan vc_section_gaa vc_macro_section_sport vc_macro_section_your-lurgan gaa articolo cms_article "
	   id="box_550a8dd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="33469"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.yourlurgan.com/gaa/2022/10/28/news/former-armagh-star-clarke-takes-the-reins-at-st-paul-s-33469/" ><img class="lazy" alt="Former Armagh star Clarke takes the reins at St Paul's" title="Former Armagh star Clarke takes the reins at St Paul's"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.yourlurgan.com/resizer/81/57/true/2022_10_28/GB11_Former_ARMAGH_STAR_RONAN_CLARKE_TAKES_OVER_AT_ALDERGROVE_3688437-1666947799581.jpg--.jpg?1666947799693"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.yourlurgan.com/gaa/2022/10/28/news/former-armagh-star-clarke-takes-the-reins-at-st-paul-s-33469/">Former Armagh star Clarke takes the reins at St Paul's</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_33465 vc_txt_s_variant vc_article_preview_extrasmall pos4 null Your Lurgan vc_section_home vc_macro_section_your-lurgan home articolo cms_article "
	   id="box_f182bf3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="33465"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.yourlurgan.com/home/2022/10/28/news/pre-sentence-report-for-arson-plea-33465/" ><img class="lazy" alt="Pre-sentence report for arson plea" title="Pre-sentence report for arson plea"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.yourlurgan.com/resizer/81/57/true/1618401473748.jpg--.jpg?1618401475000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.yourlurgan.com/home/2022/10/28/news/pre-sentence-report-for-arson-plea-33465/">Pre-sentence report for arson plea</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    


</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        

            
            
        
        <div id='placeholder_related_0f01cd6' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 0f01cd6</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated-rr box_34b88cc\" style=\"visibility:hidden\"> <aside> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"https://www.yourlurgan.com/home/2022/11/01/news/fine-for-stealing-g4s-tag-33536/\"><img alt=\"Fine for stealing G4S tag\" title=\"Fine for stealing G4S tag\" src=\"https://www.yourlurgan.com/resizer/258/172/true/1618401473748.jpg--.jpg?1618401475000\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/home/2022/11/01/news/fine-for-stealing-g4s-tag-33536/\">Fine for stealing G4S tag<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 1 0\"> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"https://www.yourlurgan.com/home/2022/09/30/news/nearby-commotion-leads-to-drink-driving-detection-31683/\"><img alt=\"Nearby commotion leads to drink driving detection\" title=\"Nearby commotion leads to drink driving detection\" src=\"https://www.yourlurgan.com/resizer/258/172/true/GN4_DAT_1848124.jpg--.jpg?1558449900000\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/home/2022/09/30/news/nearby-commotion-leads-to-drink-driving-detection-31683/\">Nearby commotion leads to drink driving detection<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 2 0\"> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/home/2022/08/04/news/motorist-drove-with-a-smashed-windscreen-and-under-the-influence-of-drugs-28620/\">Motorist drove with a smashed windscreen and under the influence of drugs<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_0f01cd6').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_34b88cc').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_34b88cc').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="https://www.yourlurgan.com/css/your_lurgan_footer_css.jsp?v=1660049162468" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
            <div class="col-md-12 col-sm-12 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-3 col-sm-3 col-xs-3">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="http://www.facebook.com/yourlurgan"  target="_blank">
                <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-3 col-sm-3 col-xs-3">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://twitter.com/YourLurgan"  target="_blank">
                <img src="upload/1529331335195.png" alt="1529331335195" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-3 col-sm-3 col-xs-3">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="http://www.instagram.com"  target="_blank">
                <img src="upload/1614611311587.jpeg" alt="1614611311587" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-3 col-sm-3 col-xs-3">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://www.youtube.com/channel/UCnkNrfbBexLypfJtZEQN8dg"  target="_blank">
                <img src="upload/1529331027549.png" alt="1529331027549" title="">
                </a>
          </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.yourlurgan.com/userUpload/yourlogo.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_d241cc4e-d757-4c66-bb47-bf4c7ebad8bc">
                    <ul class="menu_1">
<li class="contact sezione_769 ">
<a  href="https://www.yourlurgan.com/section/769/158/contact"  ><span>Contact</span></a>
</li>
<li class="privacy-policy sezione_770 ">
<a  href="https://www.yourlurgan.com/section/770/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="--alpha-media-group-ltd sezione_819 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>&copy; Alpha Media Group Ltd</span></a>
</li>
</ul>

                    </div>
    

        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p><a href="mailto:info@yourlurgan.com">info@yourlurgan.com</a></p>
    </div>
</div>
            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script  src="https://www.yourlurgan.com/js/jquery.sharrre.min.js?v=1659347885001"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.yourlurgan.com/js/confirm/jquery.confirm.css?v=1659347891729" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.yourlurgan.com/js/fancybox/source/jquery.fancybox.css?v=1659347894893" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=33541" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_mobile scrollbar-inner\" id=\"box_c43d841f-bfcb-4e82-ac0b-0ab6380b82b7\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_750 index\">\n<a  href=\"https://www.yourlurgan.com/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"news sezione_751 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/751/news\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_752 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/752/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"football sezione_754 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/754/football\"  ><span>Football<\/span><\/a>\n<\/li>\n<li class=\"gaa sezione_755 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/755/gaa\"  ><span>GAA<\/span><\/a>\n<\/li>\n<li class=\"golf sezione_756 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/756/golf\"  ><span>Golf<\/span><\/a>\n<\/li>\n<li class=\"rugby sezione_757 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/757/rugby\"  ><span>Rugby<\/span><\/a>\n<\/li>\n<li class=\"motor-sport sezione_758 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/758/motor-sport\"  ><span>Motor Sport<\/span><\/a>\n<\/li>\n<li class=\"other sezione_759 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/759/other\"  ><span>Other<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"community-lifestyle sezione_753 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/753/community\"  ><span>Community/Lifestyle<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"news sezione_760 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/760/community-news\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_762 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/762/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"motors sezione_768 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/768/motors\"  ><span>Motors<\/span><\/a>\n<\/li>\n<li class=\"property sezione_763 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/763/property\"  ><span>Property<\/span><\/a>\n<\/li>\n<li class=\"jobs sezione_771 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/771/jobs\"  ><span>Jobs<\/span><\/a>\n<\/li>\n<li class=\"obituaries sezione_764 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/764/obituaries\"  ><span>Obituaries<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"thanks sezione_774 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/774/thanks\"  ><span>Thanks<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"gallery sezione_767 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/767/photos\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"christmas-out---about sezione_820 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/820/christmas-out-about\"  ><span>Christmas Out &amp; About<\/span><\/a>\n<\/li>\n<li class=\"podcasts sezione_816 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/816/podcasts\"  ><span>Podcasts<\/span><\/a>\n<\/li>\n<li class=\"newsletter-sign-up sezione_817 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/773/newsletter-registration\" onclick=\"window.open(this.href,'',''); return false\" ><span>Newsletter Sign Up<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_004506e349e7489ebfc8052e89a38621 = undefined;\n                            \n                            $('#box_c43d841f-bfcb-4e82-ac0b-0ab6380b82b7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_004506e349e7489ebfc8052e89a38621 != 'undefined') {\n                                    $('#box_c43d841f-bfcb-4e82-ac0b-0ab6380b82b7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_004506e349e7489ebfc8052e89a38621.code);\n                                    incrementAdvImpression(bannerbox_004506e349e7489ebfc8052e89a38621.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c43d841f-bfcb-4e82-ac0b-0ab6380b82b7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_header\" id=\"box_2b09a670-ec2b-4dc9-b36c-72ac7c5aa6b2\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_750 index\">\n<a  href=\"https://www.yourlurgan.com/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"news sezione_751 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/751/news\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_752 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/752/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"football sezione_754 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/754/football\"  ><span>Football<\/span><\/a>\n<\/li>\n<li class=\"gaa sezione_755 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/755/gaa\"  ><span>GAA<\/span><\/a>\n<\/li>\n<li class=\"golf sezione_756 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/756/golf\"  ><span>Golf<\/span><\/a>\n<\/li>\n<li class=\"rugby sezione_757 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/757/rugby\"  ><span>Rugby<\/span><\/a>\n<\/li>\n<li class=\"motor-sport sezione_758 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/758/motor-sport\"  ><span>Motor Sport<\/span><\/a>\n<\/li>\n<li class=\"other sezione_759 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/759/other\"  ><span>Other<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"community-lifestyle sezione_753 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/753/community\"  ><span>Community/Lifestyle<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"news sezione_760 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/760/community-news\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_762 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/762/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"motors sezione_768 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/768/motors\"  ><span>Motors<\/span><\/a>\n<\/li>\n<li class=\"property sezione_763 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/763/property\"  ><span>Property<\/span><\/a>\n<\/li>\n<li class=\"jobs sezione_771 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/771/jobs\"  ><span>Jobs<\/span><\/a>\n<\/li>\n<li class=\"obituaries sezione_764 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/764/obituaries\"  ><span>Obituaries<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"thanks sezione_774 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/774/thanks\"  ><span>Thanks<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"gallery sezione_767 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/767/photos\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"christmas-out---about sezione_820 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/820/christmas-out-about\"  ><span>Christmas Out &amp; About<\/span><\/a>\n<\/li>\n<li class=\"podcasts sezione_816 sezione\">\n<a  href=\"https://www.yourlurgan.com/section/816/podcasts\"  ><span>Podcasts<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6496794765aa475192b83cc1a783968a = undefined;\n                            \n                            $('#box_2b09a670-ec2b-4dc9-b36c-72ac7c5aa6b2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6496794765aa475192b83cc1a783968a != 'undefined') {\n                                    $('#box_2b09a670-ec2b-4dc9-b36c-72ac7c5aa6b2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6496794765aa475192b83cc1a783968a.code);\n                                    incrementAdvImpression(bannerbox_6496794765aa475192b83cc1a783968a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_2b09a670-ec2b-4dc9-b36c-72ac7c5aa6b2').html( $(ajaxMenuHtml.html).html() );
      </script>
<script >
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('331a722d-52f2-4b41-8fe7-b4471353a3e5');
    $('#82cca21f-56af-43ce-99c5-9abb56b4d48b').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#82cca21f-56af-43ce-99c5-9abb56b4d48b .label_tab_1').bind('click loadFirst',function(){
        $('#82cca21f-56af-43ce-99c5-9abb56b4d48b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.331a722d-52f2-4b41-8fe7-b4471353a3e5').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#82cca21f-56af-43ce-99c5-9abb56b4d48b p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 